主力控盘指标公式

量化交易 1181 Views

主力控盘度越高,往往股性越好,黄色是开始控盘,出现红色,说明主力高度控盘,往往股性好,容易出现拉升行情没有控盘往往说明个股质地较差了 ,PS:控盘下降的千万不要轻易去买。除非你有充分的自信肯定他涨

参数设置:N 1 300 35 M 1 500 35 N1 1 1000 3指标公式: B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M; B2:=SMA(B1,N,1)+100; B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100; B4:=SMA(B3,3,1); B5:=SMA(B4,3,1)+100; B6:=B5-B2; 控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW; 控盘度:100,COLORRED; STICKLINE( 控盘程度,0,控盘程度 ,7,0 ),COLOR00FFFF; STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,7,0 ),COLORRED;

如未说明则本站原创,转载请注明出处:NULL » 主力控盘指标公式